D-Link Commutateur DGS 1250-28XMP 24 ports Giga PoE 4x10G SFP+ Montable sur rack
D-Link DGS-1250-28XMP/E Nouveau
Note globale : 3,4 / 5 (moyenne issue de plusieurs sources d’avis, au 9 oct. 2026)
Basé sur un total de 70 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 70 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Prix total le moins cher
1 jour
Prélèvement bancaire
Prélèvement bancaire
PayPal
PayPal
Paiement anticipé
Paiement anticipé
Mastercard
Mastercard
Visa
Visa
Facture
Facture
Klarna
Klarna
524,42 €
Livraison à 35,00 €
Switch D-Link DGS-1250-28XMP/E
Note globale : 1,7 / 5 (moyenne issue de plusieurs sources d’avis, au 2 oct. 2026)
Basé sur un total de 18 582 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 18 582 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Il ne reste plus que 10 exemplaire(s) en stock.
Prélèvement bancaire
Prélèvement bancaire
Mastercard
Mastercard
Visa
Visa
540,15 €
Livraison à 25,00 €
D-Link "DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l''alimentation via ce port (PoE) Noir, Switch"
Note globale : 4,4 / 5 (moyenne issue de plusieurs sources d’avis, au 2 oct. 2026)
Basé sur un total de 1 768 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 1 768 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
4 jours
PayPal
PayPal
Paiement anticipé
Paiement anticipé
Mastercard
Mastercard
Visa
Visa
Klarna
Klarna
555,00 €
Livraison à 9,90 €
D-Link DGS-1250-28XMP/E Switch PoE 28-Port Smart Managed PoE+ 4x 10G
Note globale : 2,8 / 5 (moyenne issue de plusieurs sources d’avis, au 27 sept. 2026)
Basé sur un total de 476 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 476 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
12 jours ouvrés
PayPal
PayPal
Paiement anticipé
Paiement anticipé
Mastercard
Mastercard
Visa
Visa
Klarna
Klarna
Virement instantané
Virement instantané
567,50 €
Livraison à 12,83 €
D-Link DGS 1250-28XMP - Commutateur - L3 Lite - intelligent - 24 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE (370 W) G
Note globale : 4,8 / 5 (moyenne issue de plusieurs sources d’avis, au 3 oct. 2026)
Basé sur un total de 2 178 246 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 2 178 246 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Se renseigner auprès du vendeur
PayPal
PayPal
Mastercard
Mastercard
Visa
Visa
610,50 €
Livraison à 6,99 €
D-Link DGS-1250-28XMP Switch Smart+ 24-Port Gigabit PoE + 4x 10G SFP+, Budget PoE 370W - Idéal pour Entreprise Administration et Réseaux Gérés
Note globale : 1,7 / 5 (moyenne issue de plusieurs sources d’avis, au 2 oct. 2026)
Basé sur un total de 18 582 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 18 582 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Habituellement expédié sous 4 à 5 jours
Prélèvement bancaire
Prélèvement bancaire
Mastercard
Mastercard
Visa
Visa
616,99 €
Livraison gratuite
DGS 1250-28XMP - Commutateur - L3 Lite - intelligent - 24 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE (370 W)
Note globale : 3,3 / 5 (moyenne issue de plusieurs sources d’avis, au 3 oct. 2026)
Basé sur un total de 18 243 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 18 243 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Se renseigner auprès du vendeur
PayPal
PayPal
Mastercard
Mastercard
Visa
Visa
Paiement en plusieurs fois
Paiement en plusieurs fois
631,84 €
Livraison à 3,99 €
D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Note globale : 4,4 / 5 (moyenne issue de plusieurs sources d’avis, au 2 oct. 2026)
Basé sur un total de 18 450 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 18 450 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
PIXMANIA25 (25€ offerts dès 600€ d'achat jusqu'au 15/10/2026)
3 jours ouvrés
PayPal
PayPal
Mastercard
Mastercard
Visa
Visa
Paiement en plusieurs fois
Paiement en plusieurs fois
644,40 €
Livraison gratuite
D-Link Dgs 1250-28XMP - Commutateur - L3 Lite - Smart - 24 x 10/100/1000 ( Poe)
Note globale : 1,2 / 5 (moyenne issue de plusieurs sources d’avis, au 2 oct. 2026)
Basé sur un total de 3 876 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Basé sur un total de 3 876 avis clients provenant de plateformes indépendantes.
Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.
Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.
Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Livrera sous 4 - 10 jours ouvrables après réception du paiement.
Autre
Autre
PayPal
PayPal
Portefeuille électronique
Portefeuille électronique
Mastercard
Mastercard
Visa
Visa
Apple Pay
Apple Pay
Diners Club
Diners Club
778,01 €
Livraison gratuite
- 1
- 2
- page suivante
🤖 Demande à ChatGPT
💡 Est-ce que ça vaut le prix ?
🔁 Y a-t-il de meilleures alternatives ?
⭐ Qu'en disent les utilisateurs ?
Fiche technique
Certificat
| Certification | CB, UL, BSMI, CCC |
Informations sur l'emballage
| Largeur du colis | 393 mm |
| Profondeur du colis | 563 mm |
| Hauteur du colis | 89 mm |
| Poids du paquet | 4,76 kg |
Poids et dimensions
| Poids | 3,46 kg |
| Hauteur | 44 mm |
| Profondeur | 250 mm |
| Largeur | 440 mm |
Conditions environnementales
| Dissipation thermique | 1551,891 BTU/h |
| Taux d'humidité relative (stockage) | 0 - 95% |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Température hors fonctionnement | -20 - 70 °C |
| Température d'opération | -5 - 50 °C |
PoE (alimentation via le port Ethernet)
| Budget Total Power over Ethernet (PoE) | 370 W |
| Port par alimentation PoE (Power over Ethernet) | 15,4 W |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
Puissance
| Tension d'entrée AC | 100 - 240 V |
| Bloc d'alimentation inclus | Oui |
| Consommation (max) | 455,1 W |
représentation / réalisation
| Temps moyen entre pannes | 463430,16 h |
| Niveau sonore | 50,8 dB |
| Micrologiciel évolutif | Oui |
| Mémoire flash | 64 Mo |
| Mémoire interne | 2048 Mo |
| Type de mémoire | DDR3-SDRAM |
Design
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Grille de montage | Oui |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Couleur du produit | Noir |
Caractéristiques de multidiffusion
| Support à la multidifusion | Oui |
Sécurité
| Algorithme de sécurité soutenu | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Protection en boucle | Oui |
| Liaison de port IP-MAC | Oui |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Filtrage IGMP | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Liste de contrôle d'accès (ACL) | Oui |
| Fonctions DHCP | DHCP server, DHCP snooping |
Transmition des données
| Mémoire cache de paquet | 12 Mo |
| Trames géantes | 12000 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Nombre de routes statiques | 124 |
| Route statique | Oui |
| Enregistrement-et-réémission | Oui |
| Répertoire MAC | 16000 entrées |
| Taux de transfert | 95,24 Mpps |
| Capacité de commutation | 128 Gbit/s |
Fibre optique
| Technologie de câblage Ethernet sur fibre | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
Réseau
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Nombre de VLANs | 4094 |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Full duplex | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Types de câbles soutenus | Cat5, Cat5e |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Soutien 10G | Oui |
| Standards réseau | IEEE 802.3af, IEEE 802.3at |
Connectivité
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Port de console | RJ-45 |
| Quantités d'emplacements de module SFP+ | 4 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
Caractéristiques de gestion
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Journal des événements du système | Oui |
| Inspection ARP | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Gestion basée sur le web | Oui |
| Qualité de service (QoS) | Oui |
| Banc de commutateurs | L3 |
| Type de commutateur | Géré |
D-Link DGS-1250-28XMP/E Nouveau - Détails
▶ Trouvez toujours le prix le plus bas !
Nous avons trouvé 9 prix pour D-Link DGS-1250-28XMP/E Nouveau. Notre liste de prix est toujours transparente et affichée par ordre de prix croissant. Des frais de livraison peuvent s'ajouter.
D-Link DGS-1250-28XMP/E Nouveau - Informations sur les prix
- Prix le plus bas: 524,42 €
- Le prix le plus bas est proposé par it-planet.com/fr. Vous pouvez commander le produit ici.
- Le prix pour le produit D-Link DGS-1250-28XMP/E Nouveau varie entre 524,42 €€ à 1 023,10 €€ avec un total de 9 offres.
- Méthodes de paiement: le marchand en ligne it-planet.com/fr accepte : Prélèvement bancaire, PayPal, Paiement anticipé, Mastercard, Visa, Facture, Klarna.
- Livraison: le délai de livraison le plus court allant de 1 jour jours ouvrés est proposé par it-planet.com/fr
Dans quelle mesure les informations ont-elles répondu à vos attentes et vous ont-elles aidé ?
Produits similaires
Aten Câble KVM USB-DVI 2L-7D02U pour CS1762/CS1764 – audio 3,5 mm – 2 m Noir
14,90 €
amazon-marketplace.fr
Livraison gratuite
ATEN Câble KVM DVI-D USB Single Link 3m - 3 m - DVI-D - Noir - DVI-D - USB A - 2 x 3.5mm - DVI-D - USB A - 2 x 3.5mm - Mâle
29,68 €
senetic.fr
Livraison à 8,92 €
ATEN Câble KVM DVI-D USB Dual Link 3m - 3 m - DVI-D - Noir - DVI-D - USB A - 2 x 3.5mm - DVI-D - USB B - 2 x 3.5mm - Mâle
46,86 €
senetic.fr
Livraison à 8,92 €
ATEN Kit de câbles KVM sécurisé deux affichages DVI-D Dual Link USB 1,8 M
92,03 €
pixmania.fr
Livraison gratuite
DVI-D Dual Link USB KVM Cable 5m - 5 m - DVI-D - Black - 2x RCA - USB A - DVI-D - 2x RCA - USB B - DVI-D - Male
90,96 €
senetic.fr
Livraison à 8,92 €
N'oubliez pas votre code promo :
Signaler une infraction
Vous êtes sur le point de signaler une infraction légale sur la base de la loi sur les services numériques de l'UE.