ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Zyxel Switch PoE+ 24 ports GS1900-24HP – 170W, 2 SFP, gestion intelligente, montage en rack

Zyxel Switch Ethernet 24 Ports Gestion Intelligente | PoE+ | GS1900-24HPV2 | 24x Ports GbE PoE+ avec Budget de 170W + 2x SFP, VLAN, QoS, IGMP Snooping, Kit Rack Inclus

Note globale : 1,6 / 5 (moyenne issue de plusieurs sources d’avis, au 17 oct. 2026)
Basé sur un total de 19 717 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Prix total le moins cher
Livraison sous 2 à 3 jours ouvrés
Prélèvement bancaire Prélèvement bancaire Mastercard Mastercard Visa Visa
274,46 €
Livraison gratuite

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Note globale : 4,1 / 5 (moyenne issue de plusieurs sources d’avis, au 18 oct. 2026)
Basé sur un total de 305 081 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Prix le moins cher
1 à 2 jours
PayPal PayPal Mastercard Mastercard Visa Visa Paiement en plusieurs fois Paiement en plusieurs fois
274,46 €
Livraison à 9,99 €

Zyxel GS1900-24HP v2, 24-port GbE L2 PoE Smart Switch, rackmount, 170 Watt

Note globale : 3,2 / 5 (moyenne issue de plusieurs sources d’avis, au 12 oct. 2026)
Basé sur un total de 715 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
4 jours ouvrés
PayPal PayPal Paiement anticipé Paiement anticipé Mastercard Mastercard Visa Visa Klarna Klarna Virement instantané Virement instantané
277,34 €
Livraison à 14,14 €

Switch réseau ethernet Gigabit Zyxel GS1900-HP v2 - 24 ports dont 24x PoE

Note globale : 4,0 / 5 (moyenne issue de plusieurs sources d’avis, au 22 oct. 2026)
Basé sur un total de 1 776 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
1 à 2 jours ouvrés
PayPal PayPal Mastercard Mastercard Visa Visa Paiement en plusieurs fois Paiement en plusieurs fois
293,60 €
Livraison gratuite

Zyxel GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack - PoE+ (170 W) G

Note globale : 4,8 / 5 (moyenne issue de plusieurs sources d’avis, au 18 oct. 2026)
Basé sur un total de 2 223 027 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Se renseigner auprès du vendeur
PayPal PayPal Mastercard Mastercard Visa Visa
298,86 €
Livraison gratuite

GS1900 Series GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (liaison montante) - de bureau, Montable sur rack

Note globale : 4,4 / 5 (moyenne issue de plusieurs sources d’avis, au 18 oct. 2026)
Basé sur un total de 813 777 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
Se renseigner auprès du vendeur
PayPal PayPal Mastercard Mastercard Visa Visa Paiement en plusieurs fois Paiement en plusieurs fois
309,78 €
Livraison à 12,90 €

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Note globale : 4,1 / 5 (moyenne issue de plusieurs sources d’avis, au 18 oct. 2026)
Basé sur un total de 307 816 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
4 à 7 jours
PayPal PayPal Mastercard Mastercard Visa Visa
312,50 €
Livraison à 11,90 €

Zyxel GS1900-24HP Commutateur Géré Gigabit Ethernet 24 ports RJ-45 + 2 SFP, QoS, VLAN, SNMP, Filtrage MAC, Format 1U, Conforme IEEE 802.3af/at

Note globale : 4,8 / 5 (moyenne issue de plusieurs sources d’avis, au 24 oct. 2026)
Basé sur un total de 121 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
7 à 10 jours ouvrés
PayPal PayPal Mastercard Mastercard Visa Visa Apple Pay Apple Pay Klarna Klarna
313,49 €
Livraison gratuite

Commutateur Zyxel GS190024HPV2 24x 1Gb 2x SFP géré | GS190024HPV2-EU0101F

Note globale : 4,3 / 5 (moyenne issue de plusieurs sources d’avis, au 10 oct. 2026)
Basé sur un total de 90 avis clients provenant de plateformes indépendantes.

Sources et transparence :
Les valeurs proviennent d’avis publics de marchands issus de plateformes telles que Avis Vérifiés, Custplace, Trustpilot, entre autres, et sont agrégées mensuellement.

Toutes les marques et tous les logos sont la propriété de leurs détenteurs respectifs.

Avertissement :
prix.net ne peut pas garantir que les avis publiés proviennent de consommateurs ayant réellement effectué un achat auprès du marchand évalué.
3 jours
Prélèvement bancaire Prélèvement bancaire PayPal PayPal Paiement anticipé Paiement anticipé Mastercard Mastercard Visa Visa Klarna Klarna
326,04 €
Livraison à 16,00 €
  • 1
  • 2
Signaler un contenu illégal
ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000

Offre la moins chère

Le commutateur intelligent ZYXEL GS1900-24HPv2 dispose de 24 ports 10/100/1000 (PoE) et de 2 ports 10/100/1000. Il est montable sur rack ou fixable au mur et dispose d'une alimentation PoE de 170 W.
274,46 €
1 à 2 jours
Cdiscount.com

🤖 Demande à ChatGPT

Fiche technique

Données logistiques

Code du système harmonisé 85176990

Certificat

Certification CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Puissance

Bloc d'alimentation inclus Oui

Design

Couleur du produit Noir
Format 1U

Protocoles

Protocoles de gestion SNMP v1,v2,v3, RMON (1,2,3,9)

Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

Réseau

Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Limitation du débit Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T
Standards réseau IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantité d'emplacements de modules SFP 2
Quantité de ports .Gigabit Ethernet (copper) 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

Caractéristiques de gestion

Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Qualité de service (QoS) Oui
Type de commutateur Géré

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - Détails

▶ Trouvez toujours le prix le plus bas !

Nous avons trouvé 9 prix pour ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000. Notre liste de prix est toujours transparente et affichée par ordre de prix croissant. Des frais de livraison peuvent s'ajouter.

ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - Informations sur les prix

  • Prix le plus bas: 274,46 €
  • Le prix le plus bas est proposé par Cdiscount.com. Vous pouvez commander le produit ici.
  • Le prix du produit ZYXEL GS1900-24HPv2 - Commutateur intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 varie de 274,46 € à 490,99 €, avec un total de 9 offres.
  • Méthodes de paiement: le marchand en ligne Cdiscount.com accepte : PayPal, Mastercard, Visa, Paiement en plusieurs fois.
  • Livraison: le délai de livraison le plus court allant de 1 à 2 jours jours ouvrés est proposé par Cdiscount.com

Dans quelle mesure les informations ont-elles répondu à vos attentes et vous ont-elles aidé ?

Pas du tout Neutre Beaucoup

Produits similaires

N'oubliez pas votre code promo :